Вернуться   IsuzuCom.Ru - форум автомобилей Isuzu > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 17.02.2013, 00:27   #1
Новичок
 
Аватар для pong
 
Регистрация: 20.11.2009
Сообщений: 96
Отправить сообщение для pong с помощью ICQ
По умолчанию

Появилась проблема. Иногда стартер не реагирует на поворот ключа. Реле стартера щелкает, а втягивающее нет. Стартер переставлял запасной, реле стартера поменял но проблема не ушла. Приходиться выходить и замыкать клемы на стартере. Причем происходит это когда торопишся или в самых неподходящих местах. Может постоять и запуститься нормально. Где собака зарыта?

pong вне форума   Ответить с цитированием
Старый 03.07.2013, 21:30   #2
Новичок
 
Регистрация: 01.04.2010
Сообщений: 85
По умолчанию

Проверяй, приходит ли что на управляющий контакт втягивающего. Если приходит - проблема во втягивающем или в самом стартере. Если нет - то проводка (провода, контакты в соединениях) или в самом доп. реле. Кстати, по распайке точно подходит доп. реле от нашемарок. Но там надо, чтобы ток у реле был от 40 ампер и выше.
С сигналок релюхи тоже в большинстве случаев подходят. Спроси у установщиков - они их вёдрами выкидывают.
Юличка Каширина вне форума   Ответить с цитированием
Старый 11.07.2013, 12:38   #3
Новичок
 
Аватар для Руслан Соболев
 
Регистрация: 04.07.2009
Сообщений: 84
По умолчанию

Цитата:
Проверяй, приходит ли что на управляющий контакт втягивающего. Если приходит - проблема во втягивающем или в самом стартере. Если нет - то проводка (провода, контакты в соединениях) или в самом доп. реле. Кстати, по распайке точно подходит доп. реле от нашемарок. Но там надо, чтобы ток у реле был от 40 ампер и выше.
С сигналок релюхи тоже в большинстве случаев подходят. Спроси у установщиков - они их вёдрами выкидывают.
Забыл совсем добавить что появилось ЭТО (но не сразу) после замены сигналки с Magicar на Centurion. Заглючила совсем и брелок совсем плохой стал пришлось обокрасть себя на 10тыр. Может ли быть ТУДА вставлено какоето допреле? Я не в теме.((( Два стартера навряд ли могут вести себя одинаково, а запасной еще и с новым бендексом? Хотя хз шетки не вскрывал. Все контакты зачищены.
Руслан Соболев вне форума   Ответить с цитированием
Старый 28.07.2013, 17:58   #4
Новичок
 
Аватар для human55
 
Регистрация: 07.01.2010
Сообщений: 72
По умолчанию

Была такая история, приехал знакомый автоэлектрик, долго искал нашел, отключил доп релешку и все. Она может быть спрятана где угодно. Видимо хорошо спрятана раз установщики не заметили.
human55 вне форума   Ответить с цитированием
Старый 29.08.2013, 22:08   #5
Новичок
 
Аватар для Pacak
 
Регистрация: 06.10.2009
Сообщений: 91
По умолчанию

Цитата:
Забыл совсем добавить что появилось ЭТО (но не сразу) после замены сигналки с Magicar на Centurion. Заглючила совсем и брелок совсем плохой стал пришлось обокрасть себя на 10тыр. Может ли быть ТУДА вставлено какоето допреле? Я не в теме.((( Два стартера навряд ли могут вести себя одинаково, а запасной еще и с новым бендексом? Хотя хз шетки не вскрывал. Все контакты зачищены.
Тогда задай этот вопрос установщикам сигнализации. Спроси что-то типа "А на...н вы мне гирлянду из последовательных релюх впендюрили, да ещё и спрятали одну? "
Но прежде проверку выполни! То есть посмотри, приходит ли напряжение на управляющий контакт втягивающего реле при включении стартера, и попробуй штатное доп. реле стартера (под капотом справа у моторного щита) заменить заведомо исправным.

А бендикс тут виноват не более, чем глушитель или задний бампер. Стартер-то не включается! Значит проблема в питании его движка.
Pacak вне форума   Ответить с цитированием
Старый 18.02.2014, 05:22   #6
Новичок
 
Регистрация: 09.02.2010
Сообщений: 93
Отправить сообщение для InmarketTheBest с помощью ICQ
По умолчанию

Возможно плох контакт в селекторе АКПП
InmarketTheBest вне форума   Ответить с цитированием
Старый 24.02.2014, 11:10   #7
Новичок
 
Регистрация: 13.07.2009
Сообщений: 73
Отправить сообщение для Наташа Думчикова с помощью ICQ
По умолчанию

три недели назад была такая же проблема. Разобрал стартер, почистил якорь, собрал и поставил-работает(отметил для себя, что щетки заменить надо). Позавчера опять такая же хрень. Опять разобрал, поставил щетки(в магазине от Волговского стартера купил. немного коротковаты, но по ширине идеальны). Проблема ушла.
Наташа Думчикова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
стартер 4ЖЖ2 Chat Noir Двигатель и его системы 2 19.02.2014 02:41
стартер Алина Ведерникова Трансмиссия 4 07.02.2014 11:26
стартер Наталья Артамонова Ходовая часть 19 06.02.2014 14:57
стартер prokopenko Общий технический раздел 1 20.01.2014 04:32
Проблема 4JG2-стартер. Евгения Скарзова Двигатель и его системы 7 30.03.2013 06:58


Текущее время: 11:25. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot