Вернуться   IsuzuCom.Ru - форум автомобилей Isuzu > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 08.06.2012, 03:30   #1
Новичок
 
Регистрация: 17.07.2009
Сообщений: 86
По умолчанию

У меня Биг 98 года 26 кузов, во время снегопада в начале февраля у меня на панели начали мигать лампы сигнализации передач, при том что все скорости включаются безупречно ни каких претензий. Вроде как не удобно но ездить можно было до определенного момента, пока не стал самовольно срабаьтывать стартер на пуск во время движения и так он у меня срабатывал пока в один прекрасный момент не сгорел синим пламенем . Стартер я поменял - но проблема осталась и в сигнализации на панели - но это черт бы с ним, если бы не тоже срабатывание стартера. Сейчас поставил опять в ремонт - что умельцы скажут не знаю - предлогают сделать отдельный провод на запуск но это глупо на мой взгляд этот таракан сидит либо в мозгах либо в автомате.
Подскажите кто что знает по этой проблеме.

Ольга Ракова вне форума   Ответить с цитированием
Старый 10.06.2012, 10:57   #2
Новичок
 
Аватар для Шкодный_Ангел
 
Регистрация: 06.02.2010
Сообщений: 93
Отправить сообщение для Шкодный_Ангел с помощью ICQ
По умолчанию

Хм... по-моему похоже на глюки сигналки или на то, что проводка начала отваливаться от блока сигнализации.
Шкодный_Ангел вне форума   Ответить с цитированием
Старый 10.09.2012, 08:39   #3
Новичок
 
Регистрация: 11.01.2010
Сообщений: 92
Отправить сообщение для Promoteh с помощью ICQ
По умолчанию

согласен первым делом проверяй сигналку, если таковая имеет место быть на твоём конике
работа автоэлектрика
Promoteh вне форума   Ответить с цитированием
Старый 12.12.2012, 14:22   #4
Новичок
 
Регистрация: 12.02.2010
Адрес: Осинники
Сообщений: 88
По умолчанию

Помню было такое на "нашемарке" како-то... там контактная группа в замке зажигания начала сыпаться.
В твоем случии, я тоже сигналку "подозреваю".
Алексей Кузнецов вне форума   Ответить с цитированием
Старый 12.01.2013, 19:55   #5
Новичок
 
Регистрация: 15.10.2009
Сообщений: 88
По умолчанию

Ага. Есть смысл проводку, которая на стартер идёт, проверить. На предмет коротышей. Пинать электрика, если самому никак...
Галина Олина вне форума   Ответить с цитированием
Старый 16.04.2013, 19:35   #6
Новичок
 
Аватар для Екатерина Обизная
 
Регистрация: 20.06.2009
Сообщений: 81
Отправить сообщение для Екатерина Обизная с помощью ICQ
По умолчанию

Проблема зарыта на мой взгляд в автомате, отвез Биг к спецу по автоматам он покопался в селектлоре передач, как он говорит, заявил что что то он починил, убрал воду и окислы которые там были, но внешние признаки остались : не правильно зажигаются лампочки на панели, и я сейчас стараюсь ездить только на
"3" на которой на мой взгляд не происходит срабатьывания стартера.
Спец кстати уверял, что блокиратор в селекторе не имеет ни какого отношения к пуску, но порсмотрев схему в книжке по Бигам я понял что он гонит : стартерный провод на пусковое реле идет через выключатель запрета пуска, и в принципе если будут какието контакты между сигнальным концом какойнимудь передачи, а у меня я думаю это была передача "D", то он и срабатывал периодически во время движения.
Завтра буду пытаться проверить сам эти идеи - не доверяю я нашим кулибиным : они что то делают а остальное ломают и при этом пытаются доказать, что я ни чего не понимаю во всем этом.
Екатерина Обизная вне форума   Ответить с цитированием
Старый 01.10.2013, 06:21   #7
Новичок
 
Регистрация: 28.06.2009
Сообщений: 92
Отправить сообщение для SergeF с помощью ICQ
По умолчанию

Проверяй. Но блокиратор тут, ИМХО, виноват не больше магнитолы...
Либо он пропускает напряжение и стартер включить можно, либо не пропускает. Иного не дано. Сам он не может включать стартер.
Можешь от него вообще провода оторвать и поставить тумблер - эффект будет тот же.
Разбери потрохи вокруг рулевой колонки, посмотри контактную группу, проводку. Залезь к самому стартеру - может, тупо от тряски коротить начинает с силового плюса на включение тягового реле...
И проверь, наконец, сигналку и её реле! Отцепи её провода от замка, сделай "как было"! Если пропали спецэффекты со стартером - то проблема в сигналке.
SergeF вне форума   Ответить с цитированием
Старый 30.12.2013, 18:32   #8
Новичок
 
Аватар для Анна Кривко
 
Регистрация: 18.12.2009
Сообщений: 99
По умолчанию

Кстати, а двиг-то какой?
Анна Кривко вне форума   Ответить с цитированием
Старый 21.01.2014, 07:54   #9
Новичок
 
Аватар для Настёна Бабушкина
 
Регистрация: 29.06.2009
Адрес: Межгорье
Сообщений: 86
Отправить сообщение для Настёна Бабушкина с помощью ICQ
По умолчанию

Цитата:
Кстати, а двиг-то какой?
26-й кузов аффтар указал, я так понимаю 3, 5 бензин.
Настёна Бабушкина вне форума   Ответить с цитированием
Старый 07.02.2014, 03:38   #10
Новичок
 
Регистрация: 10.02.2010
Адрес: Трубчевск
Сообщений: 104
По умолчанию

Да! Есть смысл профиль по-человечески заполнить...
Ваня Микрюков вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ремонт стартера в Хабаровске 4JG2? Олег Карпылаев Электрооборудование 6 18.02.2014 15:22
Замена пятака стартера Эльдар Адельшин Кузов и салон 15 18.02.2014 02:37
Глюк стартера statsky Ходовая часть 19 12.02.2014 22:46
CHEK TOD (мигание во время движения при выключеной раздатки с кнопки 4WD) Злобный Тип Кузов и салон 19 05.02.2014 06:22
Какое время впрыска на 6VD1? Ewgeniy Электрооборудование 3 28.01.2014 21:14


Текущее время: 12:36. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot