Вернуться   IsuzuCom.Ru - форум автомобилей Isuzu > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 27.08.2012, 18:26   #1
Новичок
 
Аватар для Полина Курченко
 
Регистрация: 18.04.2010
Сообщений: 100
По умолчанию

помогите что делать? исузу форвард двигатель 6HE1 заменил масло в двигателе завёл лампочка с начало потухла добавил газ лампочка загорелась.проверил механическим давит 5, чуть дал газу давит 7 и держит не падает.ставлю датчик всё без изменений, на холостых не горит чуть газу дал загорается.двигатель чуть прогрелся лампочка больше не загорается как-бы, я не газовал

Полина Курченко вне форума   Ответить с цитированием
Старый 14.02.2013, 08:54   #2
Новичок
 
Аватар для Владимир Митин
 
Регистрация: 03.06.2009
Сообщений: 86
Отправить сообщение для Владимир Митин с помощью ICQ
По умолчанию

Такая же проблема. тоже двиг 6не1 . На холодную горит около 2х минут, на горячем не загорается. Спрашивал на сервисе, говорят меняй датчик. очень много у кого так.
Владимир Митин вне форума   Ответить с цитированием
Старый 14.11.2013, 07:52   #3
Новичок
 
Аватар для Александр Ахматов
 
Регистрация: 19.04.2010
Адрес: Унеча
Сообщений: 87
Отправить сообщение для Александр Ахматов с помощью ICQ
По умолчанию

надо бы по конкретнее проверку провести, может быть под датчиком грязь осталась, а может и вкладыш ослаб. знакомый пол года ездил с мигающей, иногда, лампой, а потом ремонт на 250 р вылез.
Александр Ахматов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 07:10. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot