Вернуться   IsuzuCom.Ru - форум автомобилей Isuzu > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 17.03.2012, 09:02   #1
Новичок
 
Аватар для Екатерина Ширина
 
Регистрация: 09.07.2009
Сообщений: 84
По умолчанию

доброе время суток.
по поиску на этом форуме я читал несколько тем, с похожими моими причинами, но ответы в этих темах мне не дали результатов решить мою проблему
итак по порядку..
БИГ 97г., правый руль, двига 4JG2 (3100), автомат, раздатка переключается вручную(кнопок нету)
4ВД включается и работает, также исправно показывает на панели, горят 4 колеса
АВТО(рачаг по середине), также работает исправно и на панели все показывает правильно, горят задние колеса и по середине АВТО
включаю на 2ВД(рычаг назад), на панели должны гореть заднии колеса, НО горит еще и АВТО, как будто рычаг раздатки по середине
при езде на панели также загараются передние колеса, имею виду первый уровень, там их три, вот начинают иногда загораться первые квадратики, вообщем работает исправно..
причита в том, что раздатка в положении, что на 2ВД, что на АВТО, раздатка работает в положении АВТО
далее, передний мост не может отключиться, он постоянно включен
что я делал..
проверил оба датчика на коробке, оба рабочии, так же проверил проводку от них, от этих датчиков до мозгов ТОДа, разрыва нет
проверил датчик на переднем мосту, рабочий, проверил проводку от него до фишки, которая находится между правой фарой и аккумом(по ходу машины)
проверил на переднем мосту два воздушных клапана, оба рабочии, проверил трубки, кста про эти два клапана, от них идут по два провода, совершенно одинаковы по цветам(черный и коричневый, на сером и на синем клапанах), когда я проверял проводку от них и дошел до фишки между фарой и аккумом, то там были три провода, черный, коричневый и еще какой то светлый, светлый от датчика пололожения переднего моста(прозвонил его, нет обрыва), а черный и коричневый от этих клапанов, но на коричневый не подается плюс,
как я проверял..завожу авто, с серого клапана высасывает воэдух, передний мост включен, раздатка в положении 2ВД, на панели горят задние колеса и АВТО, кручу передние колеса, передний кардан крутится, подаю принудительно питание(+ от аккума) на коричневый провод, оба клапана срабатывают, передний мост отключается, кручу передние колеса, передний кардан не крутится, на панели начинает моргать задние колеса и вроде АВТО(не помню шас), но задние колеса точно моргают, раздатка при этом в положении 2ВД
убираю питание, включается передний мост, на панели ниче не моргает, горят задние и АВТО
вапрос, кто подает им питание, какой датчик за это отвечает?
еще нюанс, на раздатке два датчика положения 2ВД и 4ВД
на них почему то подается плюс на один провод на каждый датчик, когда включено зажигание(двига не заведена)
если смотреть на фишку с проводами(мама)защелка верх, которая идет в салон, то крайние угловые с левой стороны
и тут нюасн, включаю раздатку на 4ВД, плюс пропадает, включаю АВТО или 2ВД, плюс появляется, это с проводом который находится в нижнем левом углу
по схеме вроде номер 12(там фишка черная, квадратная, три ряда по 4 пина, счет с права на лево, сверху)
провод верний левый угол(4 номер) идет от другова датчика, подает сигнал када раздатка в 2ВД, но при в ключенном зажигании, раздатка в любом положении, подается плюс всегда
я так думаю плюс должен проподать када на 2ВД, или же на оборот, плюс должен быть всегда на 4 и 12 проводах, а мож ошибаюсь..
и еще...мозги ТОДа находятся под вод.сиденьем, прозванивал эти самые два провода с раздатка, думал мож где в пучке перезамкнулись..но и из мозгов в таком же порядке выдает плюс, там серый с красной полоской и серый, так вот серый относится к 12 номеру от раздатка, а серый с красной полоской к 4 номеру, тот што верхний левый угол..
по книже мануалу, по моему с 91 по 2002 гг.(ее шас нет под рукой), есть таблица напряжений выходов блока, но в этой таблице нарисовано 30 пиновый разъем, а у меня блок с 22 пинами.
в конце книжке есть дополнительная схема проводки БИГА с 97г, вот она полностью подходит, но нет таблицы проверить напряжений на выходах
мож кто знает где ее узреть и желательно на русском, буду благодарен
блок у меня с такой маркировкой
на самой коробке логотип
BorgWarner
Automotive
на ней наклейка бумажная
BWA PART
44-50-000-023
CUSTOMER PART
897176 3620
BUILD DATE
02/19/97 serial number 002651
мож кто подскажет куда еще мне рыть?
мож я какой еще датчик пропустил?
может еще что то надо проверить или прозванить?
с раздатки выходит один провод, розовый почти красный, я так понял это на магнитную катушку, как ее правильно проверить, и что она приводит в действие?
вообщем не ключается 2ВД, постояно работает в режиме АВТО..при этом чек ТОДа не горит и не моргает..
другого блока нет чтоб проверить, свой блок ТОДа, вскрывал, осмотрел внимательно дорожки
разрывов нету, визуально нет погорелых элементов, горелостью не пахнет..

__________________
Один акт насилия может быть искоренен только другим таким же актом
Екатерина Ширина вне форума   Ответить с цитированием
Старый 21.03.2012, 04:43   #2
Новичок
 
Аватар для Оксана Пахомова
 
Регистрация: 28.10.2009
Сообщений: 87
По умолчанию

мое имхо
по умолчанию(все выключено) морда подключена
включаем зажигание - морда отключилась но комп не знает., начинаем движение комп уидел вращение одного кардана, показометр перестал моргать, включил постоянно лымпочки на панели.
Все остальное неисправность проводки/компа/пневматики ненужное вычеркнуть.

А ваще прикольно все прочитал а подпись не заполнил. Поди догодайся про какоую машину разговор идет.
__________________
Звери, живя вместе с нами, становятся ручными, а люди, общаясь друг с другом, становятся дикими
Оксана Пахомова вне форума   Ответить с цитированием
Старый 28.04.2012, 14:28   #3
Новичок
 
Регистрация: 28.09.2009
Сообщений: 116
Отправить сообщение для Елена Стограмська с помощью ICQ
По умолчанию

пробовал...катались на 2ВД, верней раздатка на 2ВД, на панели показывает как будто включено АВТО(рычаг по середине), при езде на панели моргают первые лампочки передних колес, еще и соляру жрет...и еще не дает разогнать, как будто включена пониженная..
__________________
Не покупай приятного ценой полезного
Елена Стограмська вне форума   Ответить с цитированием
Старый 05.05.2012, 06:27   #4
Новичок
 
Аватар для Rendel
 
Регистрация: 05.12.2009
Адрес: Ипатово
Сообщений: 92
По умолчанию

Цитата:
пробовал...катались на 2ВД, верней раздатка на 2ВД, на панели показывает как будто включено АВТО(рычаг по середине), при езде на панели моргают первые лампочки передних колес, еще и соляру жрет...и еще не дает разогнать, как будто включена пониженная..
Хм.. На форуме куча объяснений как провести диагностику ТОД, воткни скрепку и коды сюда выложи.
ПОДПИСЬ заполни
Rendel вне форума   Ответить с цитированием
Старый 25.05.2012, 09:15   #5
Новичок
 
Аватар для aksakal
 
Регистрация: 23.12.2009
Адрес: Балашов
Сообщений: 96
По умолчанию

про коды забыл написать, сорри..
13, 14, 24, 28, 31, 32, 33, 35
пробовал стирать, не стирает, но я 8 кидал на массу, читал нужно 5 и 8..
но думаю стирание не поможет, а можно ли как то сбросить настройки блока через диагностический разъем? ..
aksakal вне форума   Ответить с цитированием
Старый 30.07.2012, 08:03   #6
Новичок
 
Аватар для Саша Унтилова
 
Регистрация: 22.08.2009
Сообщений: 94
Отправить сообщение для Саша Унтилова с помощью ICQ
По умолчанию

Цитата:
мое имхо
по умолчанию(все выключено) морда подключена
включаем зажигание - морда отключилась но комп не знает.,

А ваще прикольно все прочитал а подпись не заполнил. Поди догодайся про какоую машину разговор идет.
машина заведена или заглушена или просто зажигание включено, передний мост постоянно включен, чтоб он отключился, должно податься питание, которое не подается в любом положении рычага раздатки...
я ведь написал про какое авто, 5 строка начинается...) но подпись я заполнил)
Саша Унтилова вне форума   Ответить с цитированием
Старый 21.11.2012, 04:34   #7
Новичок
 
Аватар для blowoffexchanger
 
Регистрация: 28.02.2010
Адрес: Кологрив
Сообщений: 100
Отправить сообщение для blowoffexchanger с помощью ICQ
По умолчанию

Цитата:
про коды забыл написать, сорри..
13, 14, 24, 28, 31, 32, 33, 35
пробовал стирать, не стирает, но я 8 кидал на массу, читал нужно 5 и 8..
но думаю стирание не поможет, а можно ли как то сбросить настройки блока через диагностический разъем? ..
Компутор тода в ремонт. Была тема про такой суповой набор.
blowoffexchanger вне форума   Ответить с цитированием
Старый 07.12.2012, 17:39   #8
Новичок
 
Аватар для Александра Малышева
 
Регистрация: 02.12.2009
Сообщений: 79
По умолчанию

Цитата:
Компутор тода в ремонт. Была тема про такой суповой набор.
а не знаешь где найти таблицу напряжений на выходах этого блока, я бы проверил да и убедился бы сам, нужен новый иль нет, а то такотдвать в ремонт хз.
в книге есть ьаблица, но там на 30 пин, а у меня на 22
или мож посаветуйте кому обратиться тут на форуме, бывалому электрику, буду благодарен любой помощи..
вот например, меня интересует пин 4 (серый с красной полоской), который подходит к мозгам ТОДа, на нем постоянно плюс, это один из проводов датчика от раздатки,, а 13 пин(серый) плюс всегда, но изчезает када включено 4ВД..
распиновку проводов смотрел по книжке
Александра Малышева вне форума   Ответить с цитированием
Старый 08.01.2013, 04:53   #9
Новичок
 
Аватар для Эльдар Адельшин
 
Регистрация: 13.04.2010
Сообщений: 88
Отправить сообщение для Эльдар Адельшин с помощью ICQ
По умолчанию

Цитата:
а не знаешь где найти таблицу напряжений на выходах этого блока, я бы проверил да и убедился бы сам, нужен новый иль нет, а то такотдвать в ремонт хз.
в книге есть ьаблица, но там на 30 пин, а у меня на 22
или мож посаветуйте кому обратиться тут на форуме, бывалому электрику, буду благодарен любой помощи..
вот например, меня интересует пин 4 (серый с красной полоской), который подходит к мозгам ТОДа, на нем постоянно плюс, это один из проводов датчика от раздатки,, а 13 пин(серый) плюс всегда, но изчезает када включено 4ВД..
распиновку проводов смотрел по книжке
Не с этим сложней, если не очнь далеко от цивилизации и естьт на разборе биг с тодом, то можно договорится об условиях возврата. Ну или у когонить из собиговцов взять.
Эльдар Адельшин вне форума   Ответить с цитированием
Старый 01.04.2013, 06:29   #10
Новичок
 
Аватар для Mr-aristotel
 
Регистрация: 28.08.2009
Сообщений: 106
По умолчанию

Полез я в субботу проверить, что с моим ТОДом. Ошибки самодиагностики 13, 14, 21, 27, 32, 33, 35. Поддомкратил левое колесо, что при выключенном, что при включенном зажигании кардан крутится. Проверил питание на клапанах - не подается. Проверил питание на фишке возле фары- питание есть. Обрыва провода не нашел. Есть только соединения проводов зажимами. Скручены коричневые провода клапанов, черные провода клапанов и черный провод датчика. Поменял проводку, соеденил все поновой. Сейчас чек не моргает. Правда и ТОД не работает, включаю ТОД моргают задние колеса и АВТО, потом загорается ЧЕК. Если заглушить машину, потом завести, чек моргать перестает. Но я не стер ошибки, не получается. Делал все по книге и не только, перемыкал 4-й и 8-й контакты, 5-й и 8-й, 8-й и "-". Борьба продолжается.
Mr-aristotel вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Помогите найти крестовину. Дарья Толпыгина Двигатель и его системы 5 20.01.2014 16:51
Помогите найти кардан на UBS26GW Лилия Ахметсафина Двигатель и его системы 1 01.12.2013 06:19
Помогите найти Анастасия Цыганкова Тюнинг, стайлинг и доп. оборудование 3 10.09.2013 02:39
помогите найти рулевой редуктор Валерия Драккенова Тюнинг, стайлинг и доп. оборудование 1 30.05.2013 11:48
Помогите найти человека! Плиз! Николай Попиль Топливо и эксплуатационные жидкости 1 19.11.2012 08:37


Текущее время: 05:03. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot