Вернуться   IsuzuCom.Ru - форум автомобилей Isuzu > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 10.03.2012, 11:30   #1
Новичок
 
Аватар для DinamIK
 
Регистрация: 31.07.2009
Сообщений: 89
По умолчанию

Всем добрый день. Приобрёл машину Исузу Бигхорн 1997г. 4JG2, автомат, раздатка ТОД. Машина покупалась с умершим двигателем, об остальных агрегатах поверил на слово предыдущему хозяину:"Все работает без проблем". После востановления двигателя начались вылазить косяки, основной из них:
ТОД должен включатся/выключатся с кнопки, но увы он постоянно во включенном положении(перед гребет, индикатор на табло показывает распределение нагрузки), кнопка как будто неработает.В процессе выявления неисправности и общением со старым хозяином ....... выясняется, что была установлена коробка от 4JX1, вместе с раздаткой(какой конкретно ТОД или нет неизвестно), и после хозяин так и ездил. Но мне так ездить не очень нравится, тем более летом. У раздатки два положения + нейтраль, с вакуумными трубками все нормально, диагности не поддаётся(соединяю 8 на минус, гаснет табло с ТОД, как-будто просто замыкает), да и еще ЧЕК не горит вообще. В сервизе по коробкам, сказали все в норме, нужен электрик. Помогите решить проблему, или подскажите хорошего электрика в Иркутске.

DinamIK вне форума   Ответить с цитированием
Старый 13.03.2012, 05:01   #2
Новичок
 
Регистрация: 10.02.2010
Адрес: Трубчевск
Сообщений: 104
По умолчанию

Это вообще что то из ряда вон, Вы уверены что над Вашей машиной произвели описанные действия?
Ваня Микрюков вне форума   Ответить с цитированием
Старый 06.04.2012, 07:37   #3
Новичок
 
Аватар для Steeng
 
Регистрация: 16.01.2010
Сообщений: 86
По умолчанию

Это конечно опять же со слов предыдущего хозяина "нехорошего человека", сам по виду коробки я не разбираюсь. Да и к стати в сервизе этому неудивились, говорят возможно, хотя и неуверенно.
Steeng вне форума   Ответить с цитированием
Старый 20.04.2012, 03:03   #4
Новичок
 
Аватар для Лера Левада
 
Регистрация: 21.11.2009
Сообщений: 96
Отправить сообщение для Лера Левада с помощью ICQ
По умолчанию

Беда похожая и у меня!кнопку тод нажимаю..но перед не подключается((хотя по механике всё норм!в ручную блокируешь - передние колеса гребут!
Лера Левада вне форума   Ответить с цитированием
Старый 15.05.2012, 04:55   #5
Новичок
 
Аватар для Delivery
 
Регистрация: 17.11.2009
Сообщений: 97
По умолчанию

ну для начала нужно определиться с типом разадтки. загляни на нее сзади (машину можно не поднимать, так все видно.) - должно быть видно 2 одинаковых датчика по 3 провода в каждом, один выше и немного сбоку от другого.

что-то я не очень хорошо помню процедуру самодиагностики, но, по-моему, все колеса гаснут, гаснет надпись "авто" и мигает только "чек". Соответственно, если у вас банально перегорела лампочка чека, то все эффекты будут совпадать... (она же вообще никогда не загорается? )


*з.ы. не в тему: если честно, то я бы эту продал вместе с автоматом и купил родное, но хз...
Delivery вне форума   Ответить с цитированием
Старый 28.05.2012, 06:23   #6
Новичок
 
Регистрация: 19.04.2010
Сообщений: 89
Отправить сообщение для Garibald с помощью ICQ
По умолчанию

operman, ничего похожего у Вас нет ))) скорее всего поможет такой алгоритм: делаешь самодиагностику, выясняешь, какой датчик умер, меняешь его и радуешься жизни.
Garibald вне форума   Ответить с цитированием
Старый 14.08.2012, 06:18   #7
Новичок
 
Аватар для irinakopiltcova
 
Регистрация: 16.08.2009
Сообщений: 93
По умолчанию

Хорошо посмотрим.
irinakopiltcova вне форума   Ответить с цитированием
Старый 28.08.2012, 11:23   #8
Новичок
 
Аватар для AKart
 
Регистрация: 25.04.2010
Сообщений: 99
По умолчанию

Посмотрел на раздатке сзади 2 датчика один выше и левее( по ходу движения), по 3 провода на каждом, как и писали, и еще ближе к кардану фишка с проводами( как бы сбоку). Снял приборное табло, чтобы посмотреть лампочку ЧЕК, может я не там ищу но лампочек на ТОД почему-то вообще нет( даже отверстий под лампочки), как они горят незнаю.
AKart вне форума   Ответить с цитированием
Старый 29.09.2012, 06:01   #9
Новичок
 
Аватар для Patra
 
Регистрация: 06.03.2010
Сообщений: 89
Отправить сообщение для Patra с помощью ICQ
По умолчанию

о.О это как так? должно ж что-то светиться ))
ну хотя бы раздатка ТОД ))
Patra вне форума   Ответить с цитированием
Старый 04.10.2012, 13:15   #10
Новичок
 
Аватар для Руслан Сафин
 
Регистрация: 17.11.2009
Сообщений: 97
Отправить сообщение для Руслан Сафин с помощью ICQ
По умолчанию

Нет, задний мост, значек AUTO посередине, и бегающие квадратики (передние колеса) в зависимости от нагрузки, все это горит, но почему то лампочек на все это я неувидел, тем более на ЧЕК
Руслан Сафин вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
АКПП с раздаткой TOD! WPservice Ходовая часть 3 01.02.2014 17:43
Проблема с раздаткой Chat Noir Ходовая часть 11 20.01.2014 14:51
Проблемма с раздаткой TOD Анна Кривко Трансмиссия 6 08.01.2014 05:31
Как правильно пользавоться раздаткой ТОД sexyboy Электрооборудование 19 01.01.2014 07:46
В чем проблема: привод, раздатка TOD или электрика?? olgerdviz Электрооборудование 19 18.12.2013 20:34


Текущее время: 05:01. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot