Вернуться   IsuzuCom.Ru - форум автомобилей Isuzu > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 21.06.2012, 10:04   #1
Новичок
 
Аватар для Дмитрий Ершов
 
Регистрация: 03.12.2009
Сообщений: 94
Отправить сообщение для Дмитрий Ершов с помощью ICQ
По умолчанию

Люди подскажите кто может.У меня БИГ96 .До этого ни каких проблем с
включением привода небыло.Тут в оттепель заехал в яму (хорошую яму)
так спустился думал выйду. Включил привод да там и остался.Прсле того как вытащили включаю привод индикация мигает даеш газу чуствуется что привод в зацеплении но не крутит калеса идет с натяшкой и перестает мигать. подскажите кто может.

Дмитрий Ершов вне форума   Ответить с цитированием
Старый 24.07.2012, 14:46   #2
Новичок
 
Аватар для Марина Шевелева
 
Регистрация: 01.09.2009
Адрес: Брянск
Сообщений: 91
Отправить сообщение для Марина Шевелева с помощью ICQ
По умолчанию

Напиши лучше сразу какая раздатка, и вообще заполни профиль а то никто не ответит
__________________
Бери, что дают, коль не дают желанного
Марина Шевелева вне форума   Ответить с цитированием
Старый 01.10.2012, 22:34   #3
Новичок
 
Регистрация: 14.02.2010
Сообщений: 76
По умолчанию

если честно, то я вообще не понял, что там написано, кто и куда мигает и кого не крутит с "натяшкой".
РустаМ Хакимуллин вне форума   Ответить с цитированием
Старый 15.10.2012, 04:38   #4
Новичок
 
Аватар для WRX-77
 
Регистрация: 29.05.2009
Сообщений: 83
Отправить сообщение для WRX-77 с помощью ICQ
По умолчанию

Спасибо за замечание .Да навроде все заполнил все графы снебольшой каректировкай.Вобщем утачняю, мигае индикация ТОD передниго привода, а с натяшкой идет передний мост чувствуется что мост в зацеплении но крутящего момента от раздатки не поступает.Извените за мою не компетентность но как сказать какая раздатка.Все что знаю АКПП, положения на раздатки 2L TOD 4H если что подробней то скажите посматрю.
WRX-77 вне форума   Ответить с цитированием
Старый 01.12.2012, 01:57   #5
Новичок
 
Регистрация: 28.01.2010
Сообщений: 83
Отправить сообщение для Алексей Зорин с помощью ICQ
По умолчанию

Люди подскажите кто может.У меня БИГ96 .До этого ни каких проблем с
включением переднего привода небыло.Тут в оттепель заехал в яму (хорошую яму )
так спустился думал выйду. Включил передний привод да там и остался.Прсле того как вытащили включаю вновь передний привод индикация TOD мигает даеш газу обороты растут чуствуется что привод в зацеплении но крутящий момент не передается не крутит калеса идет с натяшкой и перестает мигатьно привод так ине включается. подскажите кто может.Привез на сахалин осенью с ваших краев конкретно с владика, брал в слепую Там еще один прикол есть завтра фотки покажу нимагу понять что за примочка.
Алексей Зорин вне форума   Ответить с цитированием
Старый 05.12.2012, 06:45   #6
Новичок
 
Регистрация: 08.04.2010
Сообщений: 101
Отправить сообщение для Михаил Трушко с помощью ICQ
По умолчанию

Бл#, опять "казнить нельзя помиловать"...
__________________
Идеи становятся силой, когда они овладевают массами
Михаил Трушко вне форума   Ответить с цитированием
Старый 15.12.2012, 17:50   #7
Новичок
 
Регистрация: 06.05.2010
Адрес: Вязьма
Сообщений: 94
По умолчанию

Цитата:
Люди подскажите кто может.У меня БИГ96 .До этого ни каких проблем с
включением привода небыло.Тут в оттепель заехал в яму (хорошую яму)
так спустился думал выйду. Включил привод да там и остался.Прсле того как вытащили включаю привод индикация мигает даеш газу чуствуется что привод в зацеплении но не крутит калеса идет с натяшкой и перестает мигать. подскажите кто может.
Скажите, а по - русски вы писать не пробовали?

А коль не умеете сами, то у вас что, в Ворде Злой Вирус проверку орфографии и пунктуации отключил? !
Голо Ва вне форума   Ответить с цитированием
Старый 26.12.2012, 16:47   #8
Новичок
 
Аватар для Виктория Мусякова
 
Регистрация: 21.02.2010
Сообщений: 104
Отправить сообщение для Виктория Мусякова с помощью ICQ
По умолчанию

Цитата:
Спасибо за замечание .Да навроде все заполнил все графы снебольшой каректировкай.Вобщем утачняю, мигае индикация ТОD передниго привода, а с натяшкой идет передний мост чувствуется что мост в зацеплении но крутящего момента от раздатки не поступает.
пишите:
1. по-русски
2. пишите конкретно
а "чета включил, чета в зацеплении и не крутит" - так не пойдет.
Что включил, что не идет при каких условиях, как определили, как ведет себя в других режимах, как мигает, что мигает? вывешиваете машину и проверяете. или ищете скользкое покрытие и буксуете.

А то, что Вы описали - это нормальная работа машины на ТОДе. Когда проскальзывания нет, момент на передние колеса не передается на малых скоростях. Индикация передних колес мигает, а точнее включается-выключается, когда есть небольшое проскальзывание, или вы движетесь в определенном диапазоне скоростей.

вы же не написали вообще ничего. Как себя ведет машина на 4L?


и еще. если вы ничего написать не можете, как вы собираетесь чинить?
Виктория Мусякова вне форума   Ответить с цитированием
Старый 24.01.2013, 16:01   #9
Новичок
 
Аватар для Алина Ведерникова
 
Регистрация: 30.01.2010
Сообщений: 96
Отправить сообщение для Алина Ведерникова с помощью ICQ
По умолчанию

Люди подскажите кто может.У меня БИГ96 .До этого ни каких проблем с
включением переднего привода не было.Тут в оттепель заехал в яму
Включил 4 WD сматрю калеса передние не крутятся .После того как вытащили включаю вновь 4WD, мигает индикация TOD а конкретно переедние калесики на индикации, даеш газу обороты растут чуствуется что привод в зацеплении но крутящий момент на передний мост не передается не крутит калеса .Такимже образом ведет себя при включении автомата мигает индикация . Машина идет с натяшкой при включеном 4 WD, чек не горит, привод так и не включается. подскажите кто может под машиной
Алина Ведерникова вне форума   Ответить с цитированием
Старый 27.02.2013, 00:15   #10
Новичок
 
Аватар для Владуська Папченко
 
Регистрация: 16.12.2009
Адрес: Починок
Сообщений: 83
По умолчанию

Добрый вечер.Купил машину в слепую в машине оказались примочки .
Тумблер и пару кнопак для чего они не магу поняти на разнгых режимах работы бвигателя пробывал все без изменений .Такое впечатление, что они отключены. Или я не догю что-то .Что это может быть такое, и для чего.

Владуська Папченко вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
На 4JG2T стартер может быть на 24 вольта? nu&nu Кузов и салон 19 24.02.2014 18:13
Ну и как такое может быть? Анна Кривко Гарантийное и сервисное обслуживание 3 21.02.2014 12:02
ПОМОГИТЕ: Что это может быть??? demiart Электрооборудование 5 17.02.2014 08:21
помогите, что может быть? !? Алина Алинова Топливо и эксплуатационные жидкости 7 24.10.2013 03:25
Первая поломка, что может быть? Наталья Шатова Двигатель и его системы 8 11.09.2013 17:42


Текущее время: 19:00. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot