Вернуться   IsuzuCom.Ru - форум автомобилей Isuzu > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 12.12.2014, 02:08   #1
Новичок
 
Регистрация: 12.12.2014
Сообщений: 1
По умолчанию isuzu elf p0502

Здравствуйте, свежая машина 2013 года, двигатель 4jj1. Горела лампа abs, но ездили и все было нормально. Потом выскочил "чек", пропала тяга и перестал работать спидометр. Сделали диагностику - в памяти одна ошибка p0502 низкий уровень сигнала датчика скорости. При включенном зажигании при сбросе ошибок появляется заново. На коробке нашли только два датчика - я так полагаю ЗХ и нейтраль. Где стоит датчик, и не берет ли с abs? Abs на связь пока не вышел, жду обновлений на прибор. Возможно ли сделать самодиагностику abs?

ololo686 вне форума   Ответить с цитированием
Старый 26.01.2015, 10:28   #2
Незарегистрированный
Гость
 
Сообщений: n/a
По умолчанию

та же хрень
  Ответить с цитированием
Старый 30.10.2015, 11:14   #3
Незарегистрированный
Гость
 
Сообщений: n/a
По умолчанию

ololo686, у нас такая же проблема. Решили ли Вы свою проблему, чем диагностировали и какое обновление на прибор ожидали.
  Ответить с цитированием
Старый 28.04.2018, 08:57   #4
Незарегистрированный
Гость
 
Сообщений: n/a
По умолчанию

здравствуйте, кто нибудь разобрался с данной проблемой???
кто разобрался отзовитесь!!!!
  Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 21:27. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot