Вернуться   IsuzuCom.Ru - форум автомобилей Isuzu > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.07.2012, 03:20   #1
Новичок
 
Аватар для promodrope
 
Регистрация: 13.06.2009
Сообщений: 92
Отправить сообщение для promodrope с помощью ICQ
По умолчанию

стартер плохо то есть медленно крутит и машина только пятого или седьмого раза заводится, а если заведётся то трясёт его бедного пока не нагреется а нагревается только на ходу.кто что посоветует братья и как промыть радиатор после саляры.

promodrope вне форума   Ответить с цитированием
Старый 21.08.2012, 03:52   #2
Новичок
 
Регистрация: 10.09.2009
Сообщений: 86
Отправить сообщение для mcmail81 с помощью ICQ
По умолчанию

Цитата:
стартер плохо то есть медленно крутит и машина только пятого или седьмого раза заводится, а если заведётся то трясёт его бедного пока не нагреется а нагревается только на ходу.кто что посоветует братья и как промыть радиатор после саляры.
К-700 он такой, фиг заведешь.
mcmail81 вне форума   Ответить с цитированием
Старый 03.09.2012, 19:00   #3
Новичок
 
Аватар для Дима Ломыш
 
Регистрация: 19.02.2010
Сообщений: 98
По умолчанию

Цитата:
стартер плохо то есть медленно крутит и машина только пятого или седьмого раза заводится, а если заведётся то трясёт его бедного пока не нагреется а нагревается только на ходу.кто что посоветует братья и как промыть радиатор после саляры.
Хорошобы знать что заводишь...
Дима Ломыш вне форума   Ответить с цитированием
Старый 25.10.2012, 07:10   #4
Новичок
 
Аватар для Romari
 
Регистрация: 31.01.2010
Адрес: Ангарск
Сообщений: 92
По умолчанию

Дада этот чёртов К700 с движкой 4JX1 только что устранил одну проблему с солярой в системе охлаждения, стартер разберал в родебы ничего но что то всё равно плоховато крутит медленно и по долгу не могу завести.
Romari вне форума   Ответить с цитированием
Старый 07.12.2012, 05:15   #5
Новичок
 
Аватар для kidnder
 
Регистрация: 24.12.2009
Сообщений: 84
Отправить сообщение для kidnder с помощью ICQ
По умолчанию

Полысаево...- это где??? - АЛБАНИЯ??? На Кировцах, вроде, два аккума стоят...Или тоже сели? А термостат после соляры накрылся?
kidnder вне форума   Ответить с цитированием
Старый 29.01.2013, 17:07   #6
Новичок
 
Аватар для Юрчик Ломейко
 
Регистрация: 25.08.2009
Сообщений: 91
По умолчанию

Цитата:
Дада этот чёртов К700 с движкой 4JX1 только что устранил одну проблему с солярой в системе охлаждения, стартер разберал в родебы ничего но что то всё равно плоховато крутит медленно и по долгу не могу завести.
Со стартером пущай тебе местные электрики разберутся. Кстати подходит стартер от 4JG2.

А по твоим симптомам пропишем тебе новые свечи (накаливания :-)) и электронасос вместо штатной топливоподкачки.

А еще пользуйся поиском, а то тут публика ленивым не спешит внятно отвечать.
Юрчик Ломейко вне форума   Ответить с цитированием
Старый 13.06.2013, 01:37   #7
Новичок
 
Регистрация: 06.05.2010
Адрес: Вязьма
Сообщений: 94
По умолчанию

Ну вот и тема горячая по сезону )))
Топливо с водичкой в фильтре, АКБ соответственно не менее D115 ну и как уже было сказано свечи, да и масло по сезону, а что касаемо самого стартера, то тут уже не в сезоне дело, так как сам пуск проходит затруднительно, можно обратить внимание на компрессию
Голо Ва вне форума   Ответить с цитированием
Старый 02.11.2013, 14:05   #8
Новичок
 
Регистрация: 04.06.2009
Сообщений: 99
По умолчанию

Может стартеру хана? То что он крутит, ещё не значит что он исправен - щетки, колодка, обмотка? ! Бывает что обмотку пробивает или не все витки работают и мощность резко падает. То что трясет - подпишусь под нормальным маслофильтром + правильным маслом + новые свечки для затравки, а дальше будет больше =)
Регина Фаттахова вне форума   Ответить с цитированием
Старый 19.11.2013, 18:53   #9
Новичок
 
Аватар для Полька Богданова
 
Регистрация: 18.07.2009
Адрес: Агрыз
Сообщений: 90
По умолчанию

Была такая тема. Долго крутил при заводке дизеля своего, в один прекрасный момент (уехал в деревню) вообще перестал заводиться. Крутит, но даже не схватывает. Думал хана насосу. Потом снял стартер, щеток почти нет, на якоре задний подшипник заклинил и разбил посадочное а крышке, следствие - "башмак". ЗЧ в деревне нету. Подшипник промыл, набил смазкой, облудил. Щетки идут в сборе с обмоткой. отрезал старые, припаял от "шохи", пришлось подточить по высоте немного. Вычистил гряз из стартера. Поставил - завелся с полоборота. Вот те и стартер крутил вроде)
__________________
Идеи становятся силой, когда они овладевают массами
Полька Богданова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с полным приводом, в чем может быть проблема?? vowar Трансмиссия 19 25.02.2014 22:12
Косяк с заводкой promoFXG Гарантийное и сервисное обслуживание 7 20.02.2014 14:11


Текущее время: 03:49. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot