IsuzuCom.Ru - форум автомобилей Isuzu  

Вернуться   IsuzuCom.Ru - форум автомобилей Isuzu > Технический Форум > Электрооборудование


Ответ
 
LinkBack Опции темы Опции просмотра
Старый 09.05.2012, 05:08 #1
Аватар для Vitua
Новичок
 
Регистрация: 03.07.2009
Адрес: Снежногорск
Сообщений: 83
Vitua Vitua вне форума
Новичок
Аватар для Vitua
 
Регистрация: 03.07.2009
Адрес: Снежногорск
Сообщений: 83
По умолчанию

посмотрел весь форум, ответов нигде нет

вот рисунок

те что помечены красной стрелкой куда крепить

старый гена на 60 А сдох, купил контрактный на 80, отдавал электрикам - все перепутали, загорелись лампочки Т-Белт, значок аккума, еще 2, как будто двиг не запущен. Хотя все заводится, машина бегает. 2 дня мурыжили в сервисе, не смогли подключить, забрал с сервиса, решил сам подключить.
Vitua вне форума   Ответить с цитированием

Старый 02.09.2012, 00:30 #2
Аватар для Анна Наминасенко
Новичок
 
Регистрация: 13.09.2009
Сообщений: 95
Отправить сообщение для Анна Наминасенко с помощью ICQ
Анна Наминасенко Анна Наминасенко вне форума
Новичок
Аватар для Анна Наминасенко
 
Регистрация: 13.09.2009
Сообщений: 95
Отправить сообщение для Анна Наминасенко с помощью ICQ
По умолчанию

Сдается мне что новый генератор тоже не исправен.ситуация точь в точь как у меня.вчера воткнул 80амперник и все стало хорошо.до этого все горело как у тебя.и фишки не при чем, все одинаково вроде.
Анна Наминасенко вне форума   Ответить с цитированием
Старый 12.11.2012, 03:01 #3
Аватар для Настя Г.
Новичок
 
Регистрация: 29.10.2009
Сообщений: 79
Настя Г. Настя Г. вне форума
Новичок
Аватар для Настя Г.
 
Регистрация: 29.10.2009
Сообщений: 79
По умолчанию

У меня штатный 80 А, но я временно ставил 60-ку. Фишка полностью подходит но находится с противоположной стороны, еще на 80-ке 4 контакта и на гене и на фишке но используются только 3, те-же что и на 60-ке. Кроме того на 80-ке нет штатного плюсового провода, прикрученного к корпусу гены с фишкой на конце, а сам плюсовой болт находится с другой стороны. В вашем случае сдается мне что не подключили клемму L, сигнал с которой идет, грубо говоря, на лампочку на панели. Раз заряд идет, значит гена возбуждается, соответственно клеммы IGN и S подключены правильно.
Настя Г. вне форума   Ответить с цитированием
Старый 19.11.2012, 06:03 #4
Аватар для Steeng
Новичок
 
Регистрация: 16.01.2010
Сообщений: 86
Steeng Steeng вне форума
Новичок
Аватар для Steeng
 
Регистрация: 16.01.2010
Сообщений: 86
По умолчанию

вобщем по образцу (приезжал мужик на другом биге с геной на 80) понял, что фишка слева масса на раму, колечко справа масса на кузов. При подключении аккума сгорает силовой предохранитель на 80А, уже второй. Почему?
В подкапотном блоке предохранителей есть синенькое реле зарядки. Разобрал его)))), на вид целый)). Завожу, лампочки горят - заряда нет, отверткой поджимаю реле чтоб включилось. Щелк, лампочки все гаснут, но заряд все равно не идет. На заряд смотрю по штатному датчику на панели приборов.

Щас попробую разобрать панель, может че не так подключил (до этого менял лампочки подсветки, собирал сам)
Steeng вне форума   Ответить с цитированием
Старый 28.01.2013, 21:57 #5
Аватар для maksug
Новичок
 
Регистрация: 22.08.2009
Сообщений: 97
maksug maksug вне форума
Новичок
Аватар для maksug
 
Регистрация: 22.08.2009
Сообщений: 97
По умолчанию

панельку разобрал/собрал, вроде все правильно. Толи где то коротит, толи одно из двух
maksug вне форума   Ответить с цитированием
Старый 08.04.2013, 14:17 #6
Аватар для kassio
Новичок
 
Регистрация: 19.02.2010
Адрес: Малмыж
Сообщений: 97
kassio kassio вне форума
Новичок
Аватар для kassio
 
Регистрация: 19.02.2010
Адрес: Малмыж
Сообщений: 97
По умолчанию

исключи панель- замерь чем-нить нормальным.
kassio вне форума   Ответить с цитированием
Старый 30.09.2013, 23:55 #7
Аватар для Екатерина Ширина
Новичок
 
Регистрация: 09.07.2009
Сообщений: 84
Екатерина Ширина Екатерина Ширина вне форума
Новичок
Аватар для Екатерина Ширина
 
Регистрация: 09.07.2009
Сообщений: 84
По умолчанию

Цитата:
вобщем по образцу (приезжал мужик на другом биге с геной на 80) понял, что фишка слева масса на раму, колечко справа масса на кузов. При подключении аккума сгорает силовой предохранитель на 80А, уже второй. Почему?
В подкапотном блоке предохранителей есть синенькое реле зарядки. Разобрал его)))), на вид целый)). Завожу, лампочки горят - заряда нет, отверткой поджимаю реле чтоб включилось. Щелк, лампочки все гаснут, но заряд все равно не идет. На заряд смотрю по штатному датчику на панели приборов.

Щас попробую разобрать панель, может че не так подключил (до этого менял лампочки подсветки, собирал сам)
Было похожее когда клеммы L и S были поменяны местами, зделал как положено и все заработало .
__________________
Один акт насилия может быть искоренен только другим таким же актом
Екатерина Ширина вне форума   Ответить с цитированием
Старый 09.01.2014, 22:22 #8
Аватар для kidnder
Новичок
 
Регистрация: 24.12.2009
Сообщений: 84
Отправить сообщение для kidnder с помощью ICQ
kidnder kidnder вне форума
Новичок
Аватар для kidnder
 
Регистрация: 24.12.2009
Сообщений: 84
Отправить сообщение для kidnder с помощью ICQ
По умолчанию

Цитата:
Было похожее когда клеммы L и S были поменяны местами, зделал как положено и все заработало .
тоже вариант, седня попробую
kidnder вне форума   Ответить с цитированием
Старый 23.01.2014, 20:27 #9
Аватар для Нина Никифорова
Новичок
 
Регистрация: 21.12.2009
Сообщений: 96
Отправить сообщение для Нина Никифорова с помощью ICQ
Нина Никифорова Нина Никифорова вне форума
Новичок
Аватар для Нина Никифорова
 
Регистрация: 21.12.2009
Сообщений: 96
Отправить сообщение для Нина Никифорова с помощью ICQ
По умолчанию

Ура, заработало, как говорил матроскин.
решил не мучить себя и машину. Отдал в сервис, сделали за час, дело было в поменянных местами фишках. На моей престарелой машинке. В итоге в наличии 3 генератора, один из них рабочий на машине, один рабочий но с перезарядом, один с отломанной ножкой диодного моста.
И конца края ремонту не видно. Правильно говорил Жванецкий, ремонт нельзя закончить, его можно только прекратить. Правда речь шла про квартирный ремонт, но и к моей старушке тоже как будто подходит. А еще говорят, у нас, якут упрям. Доведу всё до логического конца, остались мелочи, например отсутствующий кондиционер, найти и поставить задний стаб, люстру повесить и подключить (однозначно к электрикан пойду), подножки закрепить, дугу.
кстати, почему у меня начал болтатся привод прямо в ступице (правый)? Кроме стопорного кольца его что то должно удерживать?
Нина Никифорова вне форума   Ответить с цитированием
Старый 19.02.2014, 15:29 #10
Новичок
 
Регистрация: 29.09.2009
Сообщений: 116
Отправить сообщение для Богдан Войтов с помощью ICQ
Богдан Войтов Богдан Войтов вне форума
Новичок
 
Регистрация: 29.09.2009
Сообщений: 116
Отправить сообщение для Богдан Войтов с помощью ICQ
По умолчанию

Цитата:
кстати, почему у меня начал болтатся привод прямо в ступице (правый)? Кроме стопорного кольца его что то должно удерживать?
скорее всего разбило игольчатый подшипник в ступице или сальник
Богдан Войтов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Вопрос по ремню ГРМ на 4JG2 Армине Алексанян Ходовая часть 19 13.02.2014 20:47
Вопрос по фишкам генератора SerzHPS Двигатель и его системы 7 02.01.2014 23:58
провод который идет на тахометр Елена Мамаева Гарантийное и сервисное обслуживание 3 21.06.2013 16:02
Ремонт воздуховода (который от воздушного фильтра до турбины) Александр Павлюк Кузов и салон 1 10.06.2013 02:42
Замена гены Денис Балышев Кузов и салон 1 17.06.2012 04:46


 


Текущее время: 01:55. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод: zCarot